Zurück   VectraC Signum Lounge > Vectra C & Signum Lounge > Kraftstoff - Motor - Abgas
Registrieren Hilfe Kalender Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen
Alt 01.11.19, 11:05   #1
Elvis
Probezeit vorbei!
 
Benutzerbild von Elvis
Elvis ist offline  
Registriert seit: 09.06.13
Modell: Vectra C Caravan
Motorcode: Z20NET
Baujahr: 2004
Beiträge: 215
Standard Z20NET ZMS defekt ?

Hallo,
ich habe seit kurzem Vibrationen vom Motor (Z20NET).Ich hatte schon länger beim Beschleunigen Schwingungen gespürt,und neulich hab ich den Motor beim Anfahren mal abgewürgt,weil ich aus versehen den 3. Gang drin hatte,seit dem vibriert der Motor über das gesamte Drehzahlband,auch im Schiebebetrieb.Wenn ich die Kupplung trete ist es nicht spürbar.Meine Kupplung funktioniert noch einwandfrei,Laufleistung 130tkm und Leistungssteigerung auf 204 PS.Was meint ihr,kann es das ZMS sein ?
  Mit Zitat antworten
Alt 03.11.19, 02:09   #2
Psy
The End --> Reset to 0
 
Benutzerbild von Psy
Psy ist offline  
Registriert seit: 03.05.13
Ort: Bayern, nähe Augsburg
Modell: Vectra C Caravan
Motorcode: Z19DTH
Baujahr: 2005
Beiträge: 2.061
Standard AW: Z20NET ZMS defekt ?

also ich kenne jetzt nur kaputte ZMS von Dieseln und ein Kumpel von mir hat ein OPC wo das ZMS auch defekt ist. Und nur bei mir merkt man es mittlerweile etwas rasseln wenn man so im 2. Gang dahin rollt bzw im Stand im Leerlauf. An seinem OPC merkt man beim fahren gar nichts.

Würde bei dir eher auf eine Antriebswelle tippen nach deiner Beschreibung.

Am Benziner hört man es wenn man ohne zu kuppeln den Motor aus macht und kurz aus dem Motorraum rasselt wenn die Drehzahl runter geht.
__________________
  Mit Zitat antworten
Alt 03.11.19, 10:29   #3
Elvis
Probezeit vorbei!
 
Benutzerbild von Elvis
Elvis ist offline  
Registriert seit: 09.06.13
Modell: Vectra C Caravan
Motorcode: Z20NET
Baujahr: 2004
Beiträge: 215
Standard AW: Z20NET ZMS defekt ?

Danke für deine Antwort,der Z20net ist ja in großer Zahl bei Saab zu finden,als B207,und da kommen schon Defekte am ZMS vor.Das mit dem Geräusch beim Ausschalten muß ich mal testen.Antriebswellen glaube ich nicht.
  Mit Zitat antworten
Alt 04.11.19, 09:58   #4
mistery
Fahranfänger
mistery ist offline  
Registriert seit: 01.10.14
Modell: anderer Opel
Motorcode: Z22SE
Baujahr: 2002
Beiträge: 87
Standard AW: Z20NET ZMS defekt ?

Klingt sehr nach ZMS wie du es berichtest. Kommt beim NET durchaus auch vor.
  Mit Zitat antworten
Alt 04.11.19, 11:46   #5
Elvis
Probezeit vorbei!
 
Benutzerbild von Elvis
Elvis ist offline  
Registriert seit: 09.06.13
Modell: Vectra C Caravan
Motorcode: Z20NET
Baujahr: 2004
Beiträge: 215
Standard AW: Z20NET ZMS defekt ?

Zitat:
Zitat von mistery Beitrag anzeigen
Klingt sehr nach ZMS wie du es berichtest. Kommt beim NET durchaus auch vor.
Danke für deine Meinung,ich denke du hast mit der Motorenfamilie die mit Abstand meiste Erfahrung hier
  Mit Zitat antworten
Antwort

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:06 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Copyright ©2013, Vectra C - Signum Lounge