Zurück   VectraC Signum Lounge > Vectra C & Signum Lounge > Kraftstoff - Motor - Abgas
Registrieren Hilfe Kalender Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen
Alt 20.07.20, 04:53   #1
Maddoc1972
Fahrradfahrer
Maddoc1972 ist offline  
Registriert seit: 14.02.20
Ort: Dortmund
Modell: Signum
Motorcode: Z32SE
Baujahr: 2004
Beiträge: 7
Standard Signum 3.2 springt nicht oder schlecht an

Moin in die Runde
mein 3.2 er will nicht anspringen ...
ziehe ich den Stecker vom Luftmassenmesser ab springt er an und läuft dann auch meistens ...
getauscht wurden aus einem Schlachter den ich stehen habe und der läuft schon
Kurbelwellessensor,Nockenwellensensor und Luftmassenmesser ...
ab und an hat er beim Starten auch nur ein Klack klack klack und erst dann dreht der Anlasser ist aber nicht immer denke das ist ein weiteres Problem aber wahrscheinlich nicht in Kombination
Batterie ist voll geladen also Unterspannung schließe ich aus
Fehlerspeicher ist aktuell leer
  Mit Zitat antworten
Alt 20.07.20, 10:54   #2
PJ_Shorty
Probezeit vorbei!
 
Benutzerbild von PJ_Shorty
PJ_Shorty ist offline  
Registriert seit: 19.03.13
Ort: 92224 Amberg
Modell: Vectra C Caravan
Motorcode: Z19DT
Baujahr: 2005
Beiträge: 236
Standard AW: Signum 3.2 springt nicht oder schlecht an

Könnte durchaus der Anlasser selbst sein.
Würd ich mal prüfen.
__________________
Gruss...Thomas

CD70 (alle Karten 14/15 - BMW Stimme) mit CID, Eibach 30/30, AHK mit neuem Seilzug | OPCom, TIS und EPC vorhanden , mittlerweile auch ein DS150E
Bald: UHP4, DVD90
  Mit Zitat antworten
Alt 20.07.20, 11:18   #3
Maddoc1972
Fahrradfahrer
Maddoc1972 ist offline  
Registriert seit: 14.02.20
Ort: Dortmund
Modell: Signum
Motorcode: Z32SE
Baujahr: 2004
Beiträge: 7
Standard AW: Signum 3.2 springt nicht oder schlecht an

ja das ist das eine Problem aber er orgelt ja und springt dann auch nicht an .... wie gesagt ziehe dann den LMM ab springt er fast immer an und bleibt auch an ?!?!?
  Mit Zitat antworten
Alt 20.07.20, 15:06   #4
djcroatia
Moderator
Rennfahrer
 
Benutzerbild von djcroatia
djcroatia ist offline  
Registriert seit: 18.03.13
Ort: Pulheim / NRW
Modell: Vectra C GTS
Motorcode: Z32SE
Baujahr: 2003
Beiträge: 1.937
Standard AW: Signum 3.2 springt nicht oder schlecht an

Haste nen FC?
LMM mal tauschen, hol dir einen gebrauchten - aber originalen - vom Schrottplatz um es mal zu testen.
__________________
Vectra C GTS, Bj. 02/2003, Z32SE 3,2V6 mit 211 PS und Automatik, Prins VSI-Anlage
  Mit Zitat antworten
Alt 20.07.20, 21:23   #5
Maddoc1972
Fahrradfahrer
Maddoc1972 ist offline  
Registriert seit: 14.02.20
Ort: Dortmund
Modell: Signum
Motorcode: Z32SE
Baujahr: 2004
Beiträge: 7
Standard AW: Signum 3.2 springt nicht oder schlecht an

LMM ist getauscht aus einem laufendem Motor.. Signum den ich gerade schlachte
  Mit Zitat antworten
Alt 21.07.20, 07:54   #6
Signum_V6
Weiß, wann geschaltet wird!
 
Benutzerbild von Signum_V6
Signum_V6 ist offline  
Registriert seit: 08.07.13
Ort: Oberschleissheim
Modell: Signum
Motorcode: Z32SE
Baujahr: 2004
Beiträge: 561
Standard AW: Signum 3.2 springt nicht oder schlecht an

Masseverbindung zum Motor überprüfen und mal ein Fremdstarterkabel von Masse Batterie zum Motorblock legen.
__________________
Mit freundlicher Lichthupe

Signum_V6

Signum: Z32SE LPG BJ2004 Hat fast alles, bin aber immer auf der Suche nach noch mehr
Vectra C Caravan: Z32SE BJ2004 Hat mehr als der Signum aber immer noch nicht genug.

Näheres zu meinen Autos (ehem. und aktuelle) unter www.opelnews.de
  Mit Zitat antworten
Alt 21.07.20, 09:37   #7
Maddoc1972
Fahrradfahrer
Maddoc1972 ist offline  
Registriert seit: 14.02.20
Ort: Dortmund
Modell: Signum
Motorcode: Z32SE
Baujahr: 2004
Beiträge: 7
Standard AW: Signum 3.2 springt nicht oder schlecht an

Ok das werde ich heute Abend ausprobieren und berichten werde dann auch nach ein Paar versuchen des startens nochmal den Fehlerspeicher auslesen ...
  Mit Zitat antworten
Alt 22.07.20, 04:30   #8
Maddoc1972
Fahrradfahrer
Maddoc1972 ist offline  
Registriert seit: 14.02.20
Ort: Dortmund
Modell: Signum
Motorcode: Z32SE
Baujahr: 2004
Beiträge: 7
Standard AW: Signum 3.2 springt nicht oder schlecht an

So Masseleitungen alle Kontroliert und auch ein Überbruckungskabel gezogen ohne Erfolg
haben aber nun 2 Sachen am Laptop gehabt und auch im Ki Zündung angestellt aber so 2 oder 3 mal von 50 versuchen keine Kontrolllampen an obwohl Zündung an war lt. Schlüsselposition , desweiteren am Laptop Status Zündung aus obwohl sie an war ....
dann ist aufgefallen das der Wert vom Kraftstoffrelais immer wieder an aus an aus wechselte ... und ich meine es stand auch was von Unterbrechung Hauptrelais ....
...
...
nun die Frage kann mein Zündschloß defekt sein und diese ganzen Fehler produzieren ?
und oder habe ich noch einen Defekt wegen dem Fehler Unterbrechung Hauptplatine ....

gerade nochwas von evtl. Motorsteuergerät defekt gelesen da war auch das Klackern des Anlassers beschrieben bzw Fahrzeug hat Aussetzer ohne FC)

Geändert von Maddoc1972 (22.07.20 um 07:17 Uhr)
  Mit Zitat antworten
Alt 27.07.20, 05:14   #9
djcroatia
Moderator
Rennfahrer
 
Benutzerbild von djcroatia
djcroatia ist offline  
Registriert seit: 18.03.13
Ort: Pulheim / NRW
Modell: Vectra C GTS
Motorcode: Z32SE
Baujahr: 2003
Beiträge: 1.937
Standard AW: Signum 3.2 springt nicht oder schlecht an

Kann durchaus sein, beim Corsa meiner Mutter war es so.
Neues Zündschloss bei ebay gekauft, umstiften gelassen, eingebaut und er lief wieder wie früher.
__________________
Vectra C GTS, Bj. 02/2003, Z32SE 3,2V6 mit 211 PS und Automatik, Prins VSI-Anlage
  Mit Zitat antworten
Alt Heute, 05:36   #10
Maddoc1972
Fahrradfahrer
Maddoc1972 ist offline  
Registriert seit: 14.02.20
Ort: Dortmund
Modell: Signum
Motorcode: Z32SE
Baujahr: 2004
Beiträge: 7
Standard AW: Signum 3.2 springt nicht oder schlecht an

so Motor läuft erstmal wieder hat zwar noch kleine weh wehchen ... aber läuft
derweil ja den Schlachter stehen habe der ja läuft habe ich mal aus dem Bauch raus die Spritpumpe getauscht und siehe da es war der Übeltäter nun läuft der Schlachter schlecht und meiner läuft besser ... der Anlasser muckt auch nicht mehr so oft mit deinem klack klack klack ... scheine auf dem Weg zur normalität zukommen (hoffe ich)
  Mit Zitat antworten
Antwort

Stichworte
motor

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:27 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Copyright ©2013, Vectra C - Signum Lounge